<!DOCTYPE html>
<html lang="de-DE">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="cmsmagazine" content="88402ead3007399c921daba80ccdc8bd" /> 
	<meta name="_mg-domain-verification" content="caf14302696203176e09fcd8395f649f" />
    <meta name="yandex-verification" content="74c25ce8a116f1fe" />
    <meta name="google-site-verification" content="yjHbnzlPT6kyib1wN1ikD1NQ0f1fJOMs3obcw-th-sY" />
	<meta name="msvalidate.01" content="7D4125AD4634D53E1D2949918AF980CA" />
    <meta name='wmail-verification' content='81a42f1d8ac68234fac353460dafa233' />
    <link rel="alternate" hreflang="de" href="https://de.news-front.info/" />
    <link rel="alternate" hreflang="ru" href="https://news-front.info/" />
    <link rel="alternate" hreflang="bg" href="https://bgr.news-front.info/" />
    <link rel="alternate" hreflang="en" href="https://en.news-front.info/" />
    <link rel="alternate" hreflang="es" href="https://es.news-front.info/" />
    <link rel="alternate" hreflang="fr" href="https://fr.news-front.info/" />
    <link rel="alternate" hreflang="sr" href="https://srb.news-front.info/" />
    
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99990201-5"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99990201-5');
</script>

		<meta property="og:title" content=" Bestrafer haben die Volksrepublik Lugansk geschossen"/>
		<meta property="og:description" content="    		 "/>
		<meta property="og:image" content="https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-276-e1569253394837.jpg" />
			
	
	<script type="text/javascript">(function(){var f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http"+("https:"==e.location.protocol?"s":"")+"://s.luxadv.com/t/lb206968_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
	<link href="https://de.news-front.info/wp-content/themes/news-front/images/favicon.png" rel="shortcut icon" type="image/x-icon" />
    <title>Bestrafer haben die Volksrepublik Lugansk geschossen</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="lvr" />
<meta name="original-source" content="https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/" />
<link rel="canonical" href="https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bestrafer haben die Volksrepublik Lugansk geschossen" />
<meta property="og:description" content="Ukrainische Besatzungsmächte haben die Volksrepublik Lugansk (LVR) geschossen. Dies wurde am Montag, 23. September, vom Pressedienst..." />
<meta property="og:url" content="https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/" />
<meta property="og:site_name" content="DE.News Front -  Aktuelle Nachrichten auf Deutsch. Online lesen" />
<meta property="article:publisher" content="https://www.facebook.com/NewsFrontDE/" />
<meta property="article:tag" content="LVR" />
<meta property="article:section" content="Hauptmeldungen" />
<meta property="article:published_time" content="2019-09-23T15:46:45+00:00" />
<meta property="og:image" content="https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-276-e1569253394837.jpg" />
<meta property="og:image:secure_url" content="https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-276-e1569253394837.jpg" />
<meta property="og:image:width" content="560" />
<meta property="og:image:height" content="272" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ukrainische Besatzungsmächte haben die Volksrepublik Lugansk (LVR) geschossen. Dies wurde am Montag, 23. September, vom Pressedienst..." />
<meta name="twitter:title" content="Bestrafer haben die Volksrepublik Lugansk geschossen" />
<meta name="twitter:site" content="@NewsFrontDE" />
<meta name="twitter:image" content="https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-276-e1569253394837.jpg" />
<meta name="twitter:creator" content="@NewsFrontDE" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://de.news-front.info/#organization","name":"News Front Deutsch","url":"https://de.news-front.info/","sameAs":["https://www.facebook.com/NewsFrontDE/","https://www.youtube.com/channel/UCnGCrsN84y9glyNPCdcSblQ","https://twitter.com/NewsFrontDE"],"logo":{"@type":"ImageObject","@id":"https://de.news-front.info/#logo","url":"https://de.news-front.info/wp-content/uploads/2019/05/DE-NF.png","width":270,"height":133,"caption":"News Front Deutsch"},"image":{"@id":"https://de.news-front.info/#logo"}},{"@type":"WebSite","@id":"https://de.news-front.info/#website","url":"https://de.news-front.info/","name":"DE.News Front -  Aktuelle Nachrichten auf Deutsch. Online lesen","publisher":{"@id":"https://de.news-front.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://de.news-front.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/#webpage","url":"https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/","inLanguage":"ru-RU","name":"Bestrafer haben die Volksrepublik Lugansk geschossen","isPartOf":{"@id":"https://de.news-front.info/#website"},"image":{"@type":"ImageObject","@id":"https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/#primaryimage","url":"https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-276-e1569253394837.jpg","width":560,"height":272},"primaryImageOfPage":{"@id":"https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/#primaryimage"},"datePublished":"2019-09-23T15:46:45+00:00","dateModified":"2019-09-23T15:46:45+00:00"},{"@type":"Article","@id":"https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/#article","isPartOf":{"@id":"https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/#webpage"},"author":{"@id":"https://de.news-front.info/author/kuznetsova/#author"},"headline":"Bestrafer haben die Volksrepublik Lugansk geschossen","datePublished":"2019-09-23T15:46:45+00:00","dateModified":"2019-09-23T15:46:45+00:00","commentCount":0,"mainEntityOfPage":"https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/#webpage","publisher":{"@id":"https://de.news-front.info/#organization"},"image":{"@id":"https://de.news-front.info/2019/09/23/bestrafer-haben-die-volksrepublik-lugansk-geschossen/#primaryimage"},"keywords":"LVR","articleSection":"Hauptmeldungen,NEURUSSLAND"},{"@type":["Person"],"@id":"https://de.news-front.info/author/kuznetsova/#author","name":"Anastasiya","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/de.news-front.info\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://de.news-front.info/wp-content/plugins/wp-pagenavi/pagenavi-css.css' type='text/css' media='all' />
<link rel='stylesheet' id='news-front-stylee-css'  href='https://de.news-front.info/wp-content/themes/news-front/style_.css?v=5' type='text/css' media='all' />
	<script type="text/javascript" src="https://de.news-front.info/wp-content/themes/news-front/js/jquery-3.1.1.min.js" ></script>
    	<script type="text/javascript">
      $('document').ready(function () {

          jQuery("body").on('click','.upPage',function(){
            $("html, body").animate({ scrollTop: 0 }, 600);
          });



      });
	</script>
</head>
<body class="post-template-default single single-post postid-282251 single-format-standard">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<!-- Шапка -->
<header id="masthead" class="site-header">
	<div class="content site-content">
		<!-- Левая часть шапки -->
		<div class="site-branding">
			<a href="https://de.news-front.info/">
				<img src="https://de.news-front.info/wp-content/themes/news-front/images/imgo4.png" alt=""/></a>
			<div class="languages">
				<a href="https://bgr.news-front.info/" class="flag"><span class="bgrIc"></span>BGR</a>
				<a href="https://news-front.info/" class="flag"><span class="ruIc"></span>RU</a>
				<a href="https://en.news-front.info" class="flag"><span class="enIc"></span>ENG</a>
				<a href="https://es.news-front.info/" class="flag"><span class="esIc"></span>ES</a>
				<a href="https://srb.news-front.info/" class="flag"><span class="srbIc"></span>SRB</a>
				<a href="https://fr.news-front.info/" class="flag"><span class="frIc"></span>FR</a>
				<a href="https://hu.news-front.info/" class="flag"><span class="huIc"></span>HU</a>
				
				
			</div>
		</div>
		<!-- End  левая часть -->
		<!-- Банер по центру -->
		<div class="bannerHeader bannerHeaderPodkuchin">
			<a href="https://de.news-front.info/kontakt/"><img width="680" height="115" src='https://de.news-front.info/wp-content/uploads/2017/06/help.gif' alt=''  /></a>		</div>
		<!-- End  Банер по центру -->
		<!-- Правая часть шапки -->
		<div class="search">
		    <aside class="partners notMobile">
			<div class="socialNetwork">
				<span>Folgen</span>
				<div class="socialIcons">
					<div class="socialIcon"><a href="https://twitter.com/NewsFrontDE" target="_blank" rel="nofollow"><span class="twitIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.facebook.com/NewsFrontDE/" target="_blank" rel="nofollow"><span class="faceIc"></span></a></div>
					<div class="socialIcon"><a href="https://vk.com/de.newsfront" target="_blank" rel="nofollow"><span class="vkIc"></span></a></div>
					<div class="socialIcon"><a href="https://plus.google.com/+NewsFrontDE" target="_blank" rel="nofollow"><span class="googpIc"></span></a></div>
					<div class="socialIcon"><a href="https://www.youtube.com/channel/UCnGCrsN84y9glyNPCdcSblQ" target="_blank" rel="nofollow"><span class="youtIc"></span></a></div>
<div class="socialIcon"><a href="https://t.me/de_newsfront" target="_blank" rel="nofollow"><span class="tgIc"></span></a></div>
				</div>
			</div>
			</aside>
            
	<form role="search" method="get" id="searchform" action="https://de.news-front.info/" >
		<label class="screen-reader-text" for="s">Запрос для поиска:</label>
		<input type="text" value="" name="s" id="s" placeholder="Text eingeben und Enter drücken" />
	</form>		</div>
		<!-- End  Правая часть -->
	</div>
</header>
<!-- End  Шапка -->
<div id="page" class="site">
	<div class=" content site-content">
		<!-- Слева главное меню -->
		<aside class="menuLeft">
			<nav id="site-navigation" class="main-navigation">
				<div class="b-menu" >
					<div class="b-bun b-bun--top"></div>
					<div class="b-bun b-bun--mid"></div>
					<div class="b-bun b-bun--bottom"></div>
				</div>
				<button class="menu-toggle" aria-controls="primary-menu"
				        aria-expanded="false" >Меню</button>
                <div class="menu-main-container"><ul id="menu-main" class="menu nav-menu" aria-expanded="false"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-6 current_page_item menu-item-26"><a href="https://de.news-front.info/">Startseite</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://de.news-front.info/category/video/">Video</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://de.news-front.info/category/artikel/">Artikel</a></li>
<li id="menu-item-209728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209728"><a href="https://de.news-front.info/category/haupt-heute/">Hauptmeldungen</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://de.news-front.info/category/deutschland/">Deutschland</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://de.news-front.info/category/russland/">Russland</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://de.news-front.info/category/krim/">Krim</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="https://de.news-front.info/category/neurussland/">NEURUSSLAND</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://de.news-front.info/category/ukraine/">Ukraine</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://de.news-front.info/category/welt/">Welt</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25"><a href="https://de.news-front.info/hilfe/">Hilfe</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a href="https://bgr.news-front.info/">BGR</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://en.news-front.info/">ENG</a></li>
<li id="menu-item-26806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26806"><a href="https://es.news-front.info">ES</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="https://news-front.info/">RU</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a href="https://srb.news-front.info/">SRB</a></li>
<li id="menu-item-209729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209729"><a href="https://fr.news-front.info/">FR</a></li>
<li id="menu-item-229669" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-229669"><a href="https://hu.news-front.info/" rel="nofollow">HU</a></li>
</ul></div>
			</nav><!-- #site-navigation -->
		</aside>
		<!-- End Слева главное меню -->

	<div id="primary" class="content-area">
		<main  class="site-main" >

		<article id="post-282251" class="post-282251 post type-post status-publish format-standard has-post-thumbnail hentry category-haupt-heute category-neurussland tag-lvr">
	<header class="entry-header">
		<h1 class="entry-title news_title_post">Bestrafer haben die Volksrepublik Lugansk geschossen</h1>
		<p style="font-size: 12px;"> Veröffentlichungsdatum: 23 09 2019, 18:46 </p>
		<div class="addthis_inline_share_toolbox" style="margin-top: 10.1px; ">
		    
		</div>
		<section id="main" class="container">
			<article id="content">
				<div class="article-body" >
                    <h2>Ukrainische Besatzungsmächte haben die Volksrepublik Lugansk (LVR) geschossen.</h2>
<p><img class="size-full wp-image-282252 aligncenter" src="https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-276-e1569253394837.jpg" alt="" width="560" height="272" /></p>
<p>Dies wurde am Montag, 23. September, vom Pressedienst der LVR-Volksmiliz berichtet.</p>
<p>Nach Angaben der Agentur ereignete sich der Vorfall um 15:15 Uhr. Bestrafer haben auf die Siedlung Krasny Jar geschossen. Kleinwaffen wurden verwendet.</p>
<p>Informationen über die Opfer und die Zerstörung werden angegeben.</p>
            <div class="addthis_inline_share_toolbox" style="margin-top: 5px;text-align: right; ">
				
			</div>
					<p>Метки по теме: <a href="https://de.news-front.info/tag/lvr/" rel="tag">LVR</a></p>
				</div>
			</article>
            <div class="similar_records">
                                    <br>
                    <br>	<noindex>
	    <aside class="partners notMobile">		
		<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="8776284005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br>
		</aside>
            <!---<div class="bigTitle"><a  class="news_title" rel="nofollow">Nachrichten von Partnern</a><hr></div>-->
            
	</noindex>
                <div class="related">
                    <div>
                        <div id="disqus_thread"></div>
                        <script>
                            (function() { // DON'T EDIT BELOW THIS LINE
                                var d = document, s = d.createElement('script');
                                s.src = '//deutschlandnewsfront.disqus.com/embed.js';
                                s.setAttribute('data-timestamp', +new Date());
                                (d.head || d.body).appendChild(s);
                            })();
                        </script>
                        <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
                    </div>
                    <script id="cRYWGJhZPcc9t7e3">if (window.relap) window.relap.ar('cRYWGJhZPcc9t7e3');</script>
                                    </div>
                <div class="p402_premium">
                    <!-- YOUR PREMIUM CONTENT HERE -->
                </div>
                <script type="text/javascript">
                    try { _402_Show(); } catch(e) {}
                </script>
            </div>
			<!-- /content -->
		</section> <!-- /main -->
	<noindex>
	    <aside class="partners notMobile">
	        <br><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="8776284005"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>	    </aside>
	</noindex>
		<div id="mainPostt" class="mainPost"><a href="/?cat=2181" class="news_title" rel="nofollow">Wichtig</a><hr>			<div class="mainPost">
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
													<span class="blockInfo articles">Artikel</span>
                    							<div class="img_1">
								<a href="https://de.news-front.info/?p=282222" rel="bookmark"><img width="177" height="177"src="https://de.news-front.info/wp-content/uploads/2019/09/124632809-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">23 September 2019, 16:33</div>
							<div class="name"><a href="https://de.news-front.info/?p=282222" rel="bookmark">Ocean Viking hat 182 Migranten nach Italien gebracht</a></div>
							<div class="entry-content"><p>Italienische Behörden haben dem Schiff der Flüchtlingsorganisation SOS Méditerranée erneut erlaubt, den Hafen anzulaufen.

Wir freuen</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
													<span class="blockInfo important">Wichtig</span>
                        							<div class="img_1">
								<a href="https://de.news-front.info/?p=282212" rel="bookmark"><img width="177" height="177"src="https://de.news-front.info/wp-content/uploads/2019/09/nozh_8-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">23 September 2019, 16:26</div>
							<div class="name"><a href="https://de.news-front.info/?p=282212" rel="bookmark">Bundesregierung bemerkt die Verbrechen von Migranten nicht</a></div>
							<div class="entry-content"><p>"Flüchtlingshelferin mit Klebeband erwürgt", "Rentnerin mit Gartenschere getötet" - Wieder zwei brutale Morde, wieder wurden Frauen</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
													<span class="blockInfo articles">Artikel</span>
                    							<div class="img_1">
								<a href="https://de.news-front.info/?p=282215" rel="bookmark"><img width="177" height="177"src="https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-268-768x432-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">23 September 2019, 15:48</div>
							<div class="name"><a href="https://de.news-front.info/?p=282215" rel="bookmark">Terroristen haben eine Schule in Syrien angegriffen</a></div>
							<div class="entry-content"><p>Eine Gruppe von Dschihadisten griff eine Schule in der Provinz Aleppo im Norden der Republik</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
													<span class="blockInfo important">Wichtig</span>
                        							<div class="img_1">
								<a href="https://de.news-front.info/?p=282063" rel="bookmark"><img width="177" height="177"src="https://de.news-front.info/wp-content/uploads/2019/09/56ab8493deb82_KMO_146340_00015_1_t218_105416-768x432-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">21 September 2019, 19:13</div>
							<div class="name"><a href="https://de.news-front.info/?p=282063" rel="bookmark">Kämpfer des Ajdar*-Nationalbataillons haben angeblich den Stadtrand von Gorlowka erreicht</a></div>
							<div class="entry-content"><p>Trotz der süßen Ansprachen des Oberbefehlshabers der Ukraine, Wladimir Selenskij, über den Abzug der Truppen</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
													<span class="blockInfo articles">Artikel</span>
                    							<div class="img_1">
								<a href="https://de.news-front.info/?p=282054" rel="bookmark"><img width="177" height="177"src="https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-246-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">21 September 2019, 18:40</div>
							<div class="name"><a href="https://de.news-front.info/?p=282054" rel="bookmark">Die Vereinigten Staaten haben Zerstörer USS Nitze (DDG-94) an den Persischen Golf gesandt</a></div>
							<div class="entry-content"><p>Die Vereinigten Staaten versteckten sich hinter der Notwendigkeit, den saudi-arabischen Luftraum vor iranischen Luftangriffen zu</p></div>
						</div>
					</div>
									<div class="site-posts postvideo">
						<div class="site-postsLeft">
							
													<span class="blockInfo articles">Artikel</span>
                    							<div class="img_1">
								<a href="https://de.news-front.info/?p=282048" rel="bookmark"><img width="177" height="177"src="https://de.news-front.info/wp-content/uploads/2019/09/1111nf717-242-177x177.jpg" class="thumb wp-post-image"></a>
							</div>
						</div>
						<div class="ssite-postsRight">
							<div class="post_date">21 September 2019, 17:15</div>
							<div class="name"><a href="https://de.news-front.info/?p=282048" rel="bookmark">In Hongkong bauen sie Barrikaden nach den besten Traditionen der Maidan</a></div>
							<div class="entry-content"><p>In der Nähe der Regierungsgebäude der Hongkonger Region Tun Moon begannen die Radikalen, Barrikaden zu errichten.


Die</p></div>
						</div>
					</div>
								<div class="dalee"><a href="/?cat=2181" rel="nofollow">Weiter</a></div>			</div>
		
		</div>
		<script>
          function preload(countsaa){
            var date="2019-09-23 23:34:53";
            var main=0;
            $.ajax({
              url: "/ajax/respSingle.php",
              type: "GET",
              data: "data="+ date+"&main="+main+"&countsa="+countsaa,
              success: function(html){
                $('#mainPostt').append(html);
              }
            });
          }
          $( document ).ready(function() {
			  /*$(window).load(function() {	*/
            var mainPost = $('#mainPostt');
            var contentNav = mainPost.height();
            var heightScroll=contentNav-100;
            var scroll =1;
            $(window).scroll(function(){
              mainPost = $('#mainPostt');
              contentNav = mainPost.height();
              heightScroll=contentNav-100;
              if(scroll === 1 && $(window).scrollTop()>heightScroll){
                //preload(2181);
                scroll=33;
              }
            });
          });
		</script>
<!-- Рекламу под Важно -->
<noindex>
<aside class="partners notMobile">

</aside>
</noindex>
<!-- END Рекламу под Важно -->
		<div class="entry-meta">
			<div class="entry-data"></div>
			<div class="comments-link">
                			</div>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->
</article><!-- #post-## -->
<noindex>
<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="https://yastatic.net/share2/share.js" async="async"></script>
<!-- нижний фиксированный блок адлабса -->
<script id="dsq-count-scr" src="//deutschlandnewsfront.disqus.com/count.js" async></script>
</noindex>
		</main><!-- #main -->
	</div><!-- #primary -->

<div class="sidebar">
	<noindex>
		<!-- Yandex.RTB R-A-185705-4 -->
		<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		<!-- End Баннер рекламной сети Яндекс -->
	</noindex>
	<!-- Главное за сегодня -->
	<aside class="lenta">
		<a href="/category/haupt-heute/" class="news_title" rel="nofollow">Hauptmeldungen</a>
		<hr>
		<ul>						<li>
				<span class="time-post">23 September 2019, 18:50</span>
				<br>
				<a href="https://de.news-front.info/?p=282253" rel="bookmark">Kiew hat den offiziellen Grund für die Ablehnung der Teilnahme an der PACE-Sitzung genannt</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 18:46</span>
				<br>
				<a href="https://de.news-front.info/?p=282251" rel="bookmark">Bestrafer haben die Volksrepublik Lugansk geschossen</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 18:38</span>
				<br>
				<a href="https://de.news-front.info/?p=282249" rel="bookmark">Denkmal für den Kommandeur der Jungen Garde in Polen restauriert</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 18:14</span>
				<br>
				<a href="https://de.news-front.info/?p=282246" rel="bookmark">Staatsduma hat die Position Estlands zur Befreiung des Landes vom Faschismus kommentiert</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 18:05</span>
				<br>
				<a href="https://de.news-front.info/?p=282240" rel="bookmark">Lebenslange Haft: IS*-Terroristen vor Gericht</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 17:56</span>
				<br>
				<a href="https://de.news-front.info/?p=282243" rel="bookmark">Proteste von Umweltaktivisten haben die Bewegung in Washington blockiert</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 17:32</span>
				<br>
				<a href="https://de.news-front.info/?p=282236" rel="bookmark">Babisch: Sanktionen gegen Russland haben nicht den gewünschten Effekt gebracht</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 17:25</span>
				<br>
				<a href="https://de.news-front.info/?p=282237" rel="bookmark">Der Iran hat eine Koalition im Persischen Golf unter der Schirmherrschaft der Vereinten Nationen vorgeschlagen</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 17:18</span>
				<br>
				<a href="https://de.news-front.info/?p=282232" rel="bookmark">Chișinău hat den Verbleib von Plahotniuc angefragt</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 17:07</span>
				<br>
				<a href="https://de.news-front.info/?p=282233" rel="bookmark">Die Aktionen des Militärs in Afghanistan haben zum Tod von 35 Zivilisten geführt</a>
				<br>
			</li>
			            		</ul>
        <a href="/category/haupt-heute/page/2/" style="padding: 4px 13px;;background: #0056ce;font-size: 14px; color: #FFF;" rel="nofollow">Früher </a>
		<br><br>
	</aside>
	<!-- End Главное за сегодня -->
	<noindex>
		<aside class="baner">
			<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
	<!-- DEUTSCHLAND -->
	<aside class="lenta">
		<a href="/category/deutschland/" class="news_title" rel="nofollow">DEUTSCHLAND</a>
		<hr>
		<ul>			<li>
				<span class="time-post">23 September 2019, 16:26</span>
				<br>
				<a href="https://de.news-front.info/?p=282212" rel="bookmark">Bundesregierung bemerkt die Verbrechen von Migranten nicht</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 12:41</span>
				<br>
				<a href="https://de.news-front.info/?p=282165" rel="bookmark">Deutschland: USA müssen den Nahen Osten in Ruhe lassen</a>
				<br>
			</li>
						<li>
				<span class="time-post">20 September 2019, 18:20</span>
				<br>
				<a href="https://de.news-front.info/?p=281984" rel="bookmark">Deutsche Welle kann die Akkreditierung in der Russischen Föderation verweigert werden</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/deutschland/" class="previously" rel="nofollow">Früher</a>
		<br><br>
	</aside>
	<!-- End DEUTSCHLAND -->
	<noindex>
	    <aside class="baner">
			<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </aside>
	</noindex>
	<!-- RUSSLAND -->
	<aside class="lenta">
		<a href="/category/russland/" class="news_title" rel="nofollow">RUSSLAND</a>
		<hr>
		<ul>			<li>
				<span class="time-post">23 September 2019, 18:14</span>
				<br>
				<a href="https://de.news-front.info/?p=282246" rel="bookmark">Staatsduma hat die Position Estlands zur Befreiung des Landes vom Faschismus kommentiert</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 17:32</span>
				<br>
				<a href="https://de.news-front.info/?p=282236" rel="bookmark">Babisch: Sanktionen gegen Russland haben nicht den gewünschten Effekt gebracht</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 13:08</span>
				<br>
				<a href="https://de.news-front.info/?p=282171" rel="bookmark">Österreichischer Stratege: Russland finanziert Modernisierung der Abchasischen Streitkräfte</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/russland/" class="previously" rel="nofollow">Früher</a>
		<br><br>
	</aside>
	<!-- End RUSSLAND -->
	<noindex>
		<aside class="baner">
			<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-5137509935697137"
     data-ad-slot="3894604367"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</aside>
	</noindex>
    <!-- KRIM -->
	<aside class="lenta">
		<a href="/category/krim/" class="news_title" rel="nofollow">KRIM</a>
		<hr>
		<ul>			<li>
				<span class="time-post">23 September 2019, 11:29</span>
				<br>
				<a href="https://de.news-front.info/?p=282153" rel="bookmark">Selenskij hat die Krimfrage geschlossen - die Mitglieder von Mejlis werden auf die Straße gehen</a>
				<br>
			</li>
						<li>
				<span class="time-post">21 September 2019, 16:00</span>
				<br>
				<a href="https://de.news-front.info/?p=282042" rel="bookmark">Große militärische Übungen auf der Krim</a>
				<br>
			</li>
						<li>
				<span class="time-post">05 September 2019, 10:43</span>
				<br>
				<a href="https://de.news-front.info/?p=280829" rel="bookmark">Greenpeace hat die Krim als Teil Russlands anerkannt</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/krim/" class="previously" rel="nofollow">Früher</a>
		<br><br>
	</aside>
	<!-- End KRIM -->

    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- NEURUSSLAND -->
	<aside class="lenta">
		<a href="/category/neurussland/" class="news_title" rel="nofollow">NEURUSSLAND</a>
		<hr>
		<ul>			<li>
				<span class="time-post">23 September 2019, 18:46</span>
				<br>
				<a href="https://de.news-front.info/?p=282251" rel="bookmark">Bestrafer haben die Volksrepublik Lugansk geschossen</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 11:48</span>
				<br>
				<a href="https://de.news-front.info/?p=282156" rel="bookmark">Die Streitkräfte der Ukraine haben am vergangenen Tag dreizehn Mal gegen den Waffenstillstand in der DVR verstoßen</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 11:32</span>
				<br>
				<a href="https://de.news-front.info/?p=282151" rel="bookmark">Dringlichkeitserklärung der Volksmiliz der Volksrepublik Donezk</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/neurussland/" class="previously" rel="nofollow">Früher</a>
		<br><br>
	</aside>
	<!-- End NEURUSSLAND -->
    <!-- Место под рекламу -->
    <aside class="baner">

    </aside>
    <!-- End Место под рекламу -->
	<!-- UKRAINE -->
	<aside class="lenta">
		<a href="/category/ukraine/" class="news_title" rel="nofollow">UKRAINE</a>
		<hr>
		<ul>			<li>
				<span class="time-post">23 September 2019, 18:50</span>
				<br>
				<a href="https://de.news-front.info/?p=282253" rel="bookmark">Kiew hat den offiziellen Grund für die Ablehnung der Teilnahme an der PACE-Sitzung genannt</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 15:11</span>
				<br>
				<a href="https://de.news-front.info/?p=282202" rel="bookmark">Anfang Oktober wartet Lügendetektor auf Poroschenko</a>
				<br>
			</li>
						<li>
				<span class="time-post">23 September 2019, 14:44</span>
				<br>
				<a href="https://de.news-front.info/?p=282198" rel="bookmark">Experte: Ukrainer, die Zusammenarbeit mit Russland wollen, sind in der Mehrheit</a>
				<br>
			</li>
			            		</ul>
		<a href="/category/ukraine/" class="previously" rel="nofollow">Früher</a>
		<br><br>
	</aside>
	<!-- End UKRAINE -->
    <!-- Место под рекламу -->
    <aside class="partners notMobile">
    </aside>
    <!-- End Место под рекламу -->
</div>	</div><!-- #content -->
<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="footer-info">
        <div class="site-info_left">
            <p>Aktuelle Nachrichten</p>
            <ul>
                <li class="cat-item cat-item-2"><a href="/">Deutschland </a></li>
                <li class="cat-item cat-item-3"><a href="http://news-front.info/" rel="nofollow">News Front Russisch</a></li>
                <li class="cat-item cat-item-3"><a href="http://bgr.news-front.info/" rel="nofollow">News Front Bulgarisch </a></li>
                <li class="cat-item cat-item-3"><a href="http://srb.news-front.info/" rel="nofollow">News Front Serbisch </a></li>
                <li class="cat-item cat-item-3"><a href="http://en.news-front.info/" rel="nofollow">News Front Englisch </a></li>
                <li class="cat-item cat-item-3"><a href="http://es.news-front.info/" rel="nofollow">News Front Spain </a></li>
            </ul>
        </div>
        <div class="site-info_left">
            <p>News Front</p>
            <ul>
                <li><a href="/uber-uns/">Über uns </a></li>
                <li><a href="/autor-werden/">Autor werden </a></li>
                <li><a href="/kontakt/">Kontakt </a></li>
                <li><a href="/meldung-platzieren/">Meldung platzieren </a></li>
                <li><a href="/hilfe/">Hilfe</a></li>
            </ul>
        </div>
        <noindex>
            <div class="site-info_left">
                <p>Folgen</p>
                <ul>
                    <li><a href="https://plus.google.com/+NewsFrontDE" target="_blank" rel="nofollow">Google+</a></li>
                    <li><a href="https://www.facebook.com/NewsFrontDE/" target="_blank" rel="nofollow">Facebook</a></li>
                    <li><a href="https://twitter.com/NewsFrontDE" target="_blank" rel="nofollow">Twitter</a></li>
                    <li><a href="https://www.youtube.com/channel/UCnGCrsN84y9glyNPCdcSblQ" target="_blank" rel="nofollow">YouTube</a></li>
                    <!--<li>YouTube</li>
                    <li>ЖЖ</li>-->
                </ul>
            </div>
        </noindex>
        
    </div>
    <div class="footer-info1" style="max-width: 1276px;margin: auto; color: #8a8a8a; font-size: 12px; margin-top: 10px;">
        <a href="/" style="color: white;">© DE.News Front</a> <span style="color: white;"> 2014-2019</span><br>
        Alle Rechte sind vorbehalten und gesetzlich geschützt. <br>
        Bei Verwendung unserer Inhalte ist der Verweis auf <span style="color: white;">DE.News-Front.info</span> obligatorisch (Auf Onlineressourcen – Hyperlink auf „DE.News-Front.info“).<br>
        Die Webseite kann Beiträge der Kategorie - (18+) enthalten <br>
        E-Mail-Adresse der Redaktion cf.presscentr@mail.ru<br>
        <span style="color: white;"> Abonnieren </span> <a href="https://de.news-front.info/" style="color: white;">DE.News Front</a><br>
    </div>
</footer><!-- #colophon -->
<div class="upPage" ><img src="/wp-content/themes/news-front/images/upPage.png" alt=""/></div>
</div><!-- #page -->
<script type='text/javascript' src='https://de.news-front.info/wp-content/themes/news-front/js/navigation.js'></script>
<script type='text/javascript' src='https://de.news-front.info/wp-content/themes/news-front/js/skip-link-focus-fix.js'></script>
<noindex>
<script type="text/javascript">
  jQuery(function($) {
    if ($(window).width() > 1300) {
      $(window).scroll(function () {
        var foterPosition = $('footer').offset().top - $(window).height();
        if ($(this).scrollTop() > 170 && $(this).scrollTop() < foterPosition) {
          $('#site-navigation').addClass('fixedMenu');
          $('#site-navigation').removeClass('absoluteMenu');
        } else if ($(this).scrollTop() > foterPosition) {
          $('#site-navigation').removeClass('fixedMenu');
          $('#site-navigation').addClass('absoluteMenu');
        }
        else {
          $('#site-navigation').removeClass('fixedMenu');
        }
      });
    }
    if ($(window).width() <769) {

      $('.menu-toggle').on('click',function () {
        var buttonMenu = $("#site-navigation button").attr("aria-expanded");
        if (buttonMenu === "true" ){
          $('body').css('left','43%');
          $('.menuLeft').removeClass('AnimationMenuLeft');
          $('.menuLeft').addClass('AnimationMenuRight');
        }else if (buttonMenu === "false" ){
          $('body').css('left','0');
          $('.menuLeft').removeClass('AnimationMenuRight');
          $('.menuLeft').addClass('AnimationMenuLeft');
        }
      });
    }

  jQuery(document).scroll(function() {
      if (window.pageYOffset < 300) {
        jQuery('.upPage').css("opacity", "0");
        jQuery('.upPage').css("cursor", "default");
      } else {
        jQuery('.upPage').css("opacity", "0.8");
        jQuery('.upPage').css("cursor", "pointer");
      }
    });

  });
</script>
<div style="display:none">
<!-- Go to www.addthis.com/dashboard to customize your tools --> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5a0beeeeac081c54"></script> 

<!--LiveInternet counter NF--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet counter NF all--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;News_Front_info' "+
"target=_blank><img src='//counter.yadro.ru/hit;News_Front_info?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<!--LiveInternet Main counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t23.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число посетителей за"+
" сегодня' "+
"border='0' width='88' height='15'><\/a>")
</script>
<!--/LiveInternet-->
 
<!--LiveInternet counter-->
<script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click;deNF' "+
"target=_blank><img src='//counter.yadro.ru/hit;deNF?t52.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script>
<!--/LiveInternet-->
      
</div>
<!-- Yandex.Metrika counter Main --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter39993680 = new Ya.Metrika({ id:39993680, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/39993680" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- Yandex.Metrika counter DE --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter40404660 = new Ya.Metrika({ id:40404660, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/40404660" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --><script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/f30b371e395657877116bd32c946ad63_1.js" async></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</noindex>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"0a4adc962c","applicationID":"271586828","transactionName":"ZgYDZRBTXRZSABIKDl9MIFIWW1wLHBAPDQZdBg==","queueTime":0,"applicationTime":125,"atts":"SkEAE1hJThg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
